飞龙出坑指标公式编写 同花顺飞龙出坑指标源码

来源:股票指标公式网 时间:2020-08-29 浏览量(

飞龙出坑指标公式编写 同花顺飞龙出坑指标源码
 
SHORT:=5;
LONG:=34;
MID:=5;
龙头:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG),LINETHICK3,NODRAW;
龙尾:EMA(龙头,MID),LINETHICK3,NODRAW;
海平面:(龙头-龙尾)*2,colorblue;
DRAWBAND(EMA(CLOSE,SHORT)-EMA(CLOSE,LONG),RGB(255,98,255),EMA((EMA(CLOSE,SHORT)-EMA(CLOSE,LONG)),MID),RGB(0,166,0));
IF(龙头>龙尾,龙头,DRAWNULL),coloryellow,LINETHICK1;
IF(龙尾<龙头,龙尾,DRAWNULL),coloryellow,LINETHICK1;
标签: