同花顺选股公式 - 同花顺三叶菩提指标公式

来源:股票指标公式网 时间:2019-11-21 浏览量(

A线:EMA(EMA(EMA(EMA(CLOSE,2),2),2),2),LINETHICK2,COLOR0000FF;
B线:EMA(REF(A线,1),2),LINETHICK2,COLOR00FFFF;
趋势:EMA(EMA(EMA(EMA(EMA(CLOSE,55),2),2),2),2),LINETHICK2,COLORFF00FF;