黄金牛抄底指标公式 通达信黄金牛抄底指标源码 贴图

来源:股票指标公式网 时间:2020-09-02 浏览量(

 
黄金牛抄底指标公式5日胜率接近100%,胜率高的抄底指标。
 
XA_1:=VOL<MA(VOL,5) AND MA(VOL,5)<MA(VOL,55)*0.8;
XA_2:=CLOSE/REF(CLOSE,1)>1.028;
XA_3:=MA(CLOSE,10)>CLOSE*1.05;
XA_4:=MA(CLOSE,10)<CLOSE*1.1;
XA_5:=MA(CLOSE,60)>CLOSE*1.28;
XA_6:=MACD.MACD(12,26,9)>(-0.6);
XA_7:=XA_1 AND XA_2 AND XA_3 AND XA_4 AND XA_5 AND XA_6;
STICKLINE(XA_7,0,1,5,0),COLOR008877;
STICKLINE(XA_7,0,1,3,0),COLOR00AA99;
STICKLINE(XA_7,0,1,1,0),COLOR00CCBB;
STICKLINE(XA_7,0,1,0.2,0),COLORYELLOW;
 
链接:https://pan.baidu.com/s/1in8mUEGuGyn3bo_rCqH7Cg 
提取码:idf7 

黄金牛抄底指标公式 通达信黄金牛抄底指标源码 贴图
标签:

相关推荐