妖股是如何启动的?通达信妖股启动主图指标公式

来源:股票指标公式网 时间:2020-09-01 浏览量(

妖股是如何启动的?通达信妖股启动主图指标公式
 
妖股人人想抓,可是却很难,很多人也不懂得怎么去判断是不是妖股。本文给大家推荐一个通达信妖股启动的指标公式,当然,大家要先自己测试,不要盲目买入。仅提供给大家参考。
 
ZF:((H-REF(C,1))/(REF(C,1))+(REF(C,1)-L)/(REF(C,1)))*100,COLORMAGENTA,NODRAW;
CF:(C-REF(C,1))/(REF(C,1))*100,COLORYELLOW,NODRAW;
DCF:("999999$C"-REF("999999$C",1))/(REF("999999$C",1))*100,COLORLIRED,NODRAW;
DRAWICON(CURRBARSCOUNT<1000 AND PERIOD=5 AND((DCF<0.2 AND CF>9.75)),H*1.05,29);
DRAWKLINE(H,O,L,C);
STICKLINE(PERIOD=5 AND CF>1.0975 AND H=C AND O<>C,O,O+(H-O)/3,2.5,0),COLORMAGENTA;
STICKLINE(PERIOD=5 AND CF>1.0975 AND H=C AND O<>C,O+(H-O)/3,O+(H-O)/3*2,2.5,0)COLORYELLOW;
STICKLINE(PERIOD=5 AND CF>1.0975 AND H=C AND O<>C,O+(H-O)/3*2,C,2.5,0),COLORMAGENTA;
M60:MA(C,60)COLORGREEN;
M20:MA(C,20)COLORMAGENTA;
M10:MA(C,10)COLORYELLOW;
M5:MA(C,5)COLORWHITE;
标签:

相关推荐