拉涨停公式源码 通达信大资金拉涨停选股指标公式

来源:股票指标公式网 时间:2020-09-01 浏览量(

大资金开始拉涨停一般是有前兆的,那么怎么抓住大资金拉涨停呢。下面给大家提供一个通达信大资金拉涨停选股指标公式,大家可以测试一下是否有用。
 
S:=(C+O+L+H)/4;
机构建仓线:=MIN(SMA(S,8,1),MIN(SMA(S,20,1),SMA(S,60,1))),COLORYELLOW,LINETHICK2;
机构拉升线:=MAX(SMA(S,8,1),MAX(SMA(S,20,1),SMA(S,60,1))),COLORRED,LINETHICK2;
涨停:IF(REF(C,1)*1.1-C<0.01 ,1,0) AND CROSS(HIGH,机构拉升线);
标签:

相关推荐