00129泛海集团股票分析通达信四线大牛指标公式

来源:股票指标公式网 时间:2020-04-11 浏览量(

FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE;
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE;
BB:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),COLORWHITE;
NX:=EMA(C,250);
A:=BB-(EMA(C,3)-BB),COLORWHITE;
DIFF:EMA((NX-(EMA(C,3)-NX)),5),LINETHICK2;
IF(BB=FS,BB,BB), COLORWHITE,LINETHICK2;
止损线: EMA(COST(81),10) COLORRED,LINETHICK2;
牛熊线: EMA(COST(27),120), CIRCLEDOT;

通达信四线大牛指标公式的选股公式如下:

推荐文章