通达信选股公式 - 通达信阴线抓大牛指标公式

来源:股票指标公式网 时间:2020-01-07 浏览量(

N:=6;
M:=3;
W:=1;
PSY:COUNT(CLOSE>REF(CLOSE,1),N)/N*100;
PSYMA:MA(PSY,M);
V11:=MA(C,3)=LLV(MA(C,3),7);
V12:=MA(C,3)<MA(C,5);
V13:=MA(V,5)<MA(V,10)*0.99;
V14:=COUNT(MA(C,1)<REF(C,1),2)=2;
买:IF(V11 AND V12 AND V13 AND V14,80,40),COLORBLUE,LINETHICK2;
V1:=MA(C,3)=HHV(MA(C,3),7);
V2:=MA(C,3)>MA(C,5);
V3:=MA(V,5)>MA(V,10)*1.01;
V4:=COUNT(MA(C,1)>REF(C,1),2)=2;
卖:IF(V1 AND V2 AND V3 AND V4,40,10),COLORMAGENTA,LINETHICK2;

通达信阴线抓大牛指标公式的选股公式如下:

http://www.gupang.com/202001/49520.html

推荐文章