[838009股吧]量能股价突破主图之突破1选股指标公式

来源:股票指标公式网 时间:2020-07-09 浏览量(

BL:=V>REF(V,1)*2;
T1:=BARSLAST(BL);
TP1:=CROSS(C,REF(C,T1)) AND T1>=3;
突破:TP1;