[深南电A股票价格]量能股价突破主图之突破2选股指标公式

来源:股票指标公式网 时间:2020-07-09 浏览量(

SH:=H=HHV(H,4*20);
T2:=BARSLAST(SH);
TP2:=CROSS(C,REF(C,T2));
突破:TP2;