[836486股票]超级低吸之低吸选股指标公式

来源:股票指标公式网 时间:2020-07-09 浏览量(

主力:=EMA((C-LLV(L,60))/(HHV(H,60)-LLV(L,60))*100,3);
V12:=(主力-REF(主力,1))/REF(主力,1)*100;
AA:=(主力<=13)&&FILTER((主力<=13),15);
B:=EMA(((2*C+H+L)/4-LLV(L,26))/(HHV(H,34)-LLV(L,26))*100,16);
做多:=EMA(B,5);
做空:=EMA(做多,26);
JAA:=C-REF(C,1);
JAB:=100*EMA(EMA(JAA,6),6)/EMA(EMA(ABS(JAA),6),6);
买:=LLV(JAB,2)=LLV(JAB,7)&&COUNT(JAB<0,2)&&CROSS(JAB,MA(JAB,2));
MA1:=100-100*(HHV(H,42)-C)/(HHV(H,42)-LLV(L,42));
ZLCM:=EMA(WINNER(C)*70,3);
SHCM:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,3);
散户:=ZLCM/(ZLCM+SHCM)*100;
低吸:散户<=30&&MA1>REF(MA1,1)&&MA1<30&&买&&C>O&&(主力>REF(主力,1)||做多>REF(做多,1))&&COUNT(AA,7)>=1;