[300272股票]龙头主图之龙选股指标公式

来源:股票指标公式网 时间:2020-07-07 浏览量(

A0:=((L+H+C*2)/4);
上:=EMA(A0,14)*1.1382;
一涨停:=EVERY(C/REF(C,1)>=1.097 AND C=H,1);
角度:=ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*57.3;
持有:=EXIST(一涨停,5) AND 角度>75 AND C>上 AND C>REF(C,1) AND C>上 ;
龙:持有;