[鑫鑫农贷股票价格]妖股提示主图之爆选股指标公式

来源:股票指标公式网 时间:2020-05-10 浏览量(

ZT:=REF(C,1)*1.1-C<0.01 AND H=C;
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
上:=(1+7/100)*DD;
乖离涨停1:=H>上 AND ZT AND CROSS(C,上);
爆:乖离涨停1;