大智慧选股公式 - 大智慧红烧肉选股指标公式

来源:股票指标公式网 时间:2019-12-01 浏览量(

A1:=REF(C,2)/REF(C,3)<0.96 AND REF(O,2)/REF(C,2)>1.05;
A2:=BETWEEN(REF(O,1)/REF(C,2),1.02,0.98);
A3:=BETWEEN(O/REF(O,1),1.02,0.98) AND C/REF(C,1)>1.05 AND C/O>1.05;
XG:A1 AND A2 AND A3;